Bienvenido
Bienvenido a mi web
Descargate nuestra barra de herramientas
toolbar powered by Conduit
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» Fallece nuestra amiga y compañera de foro ARELIS ( Champion Girl )
Dom 26 Oct 2014 - 11:31 por Gua

» COMPRAR PRODUCTOS DOMINICANOS EN ESPAÑA
Lun 20 Oct 2014 - 15:30 por Pachi

» aqui teneis el enlace para entrar al grupo de facebook
Sáb 28 Jun 2014 - 20:39 por Moriah

» Peliculas Dominicanas
Lun 22 Jul 2013 - 20:23 por La Champion Girl

» FELIZ DÍA DEL PADRE Y SAN JOSÉ
Mar 26 Mar 2013 - 13:13 por Josean

»  Lecturas de Reflexión
Jue 21 Mar 2013 - 23:19 por La Champion Girl

» HOTELES EN SANTO DOMINGO
Dom 10 Mar 2013 - 10:15 por Moriah

» TUS CANCIONES PREFERIDAS DE SIEMPRE.
Dom 24 Feb 2013 - 17:51 por Manolo

» ALGUIEN CONOCE ESTA AGENCI? ES DE FIAR?
Vie 15 Feb 2013 - 3:57 por Invitado

Noticias
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 2 usuarios en línea: 0 Registrados, 0 Ocultos y 2 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 58 el Sáb 9 Abr 2016 - 15:11.
Diciembre 2016
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


TENGO UN PROBLEMA...

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

TENGO UN PROBLEMA...

Mensaje por Noni el Vie 27 Jun 2008 - 15:36

SENOR ADMINISTRADOR O CEGACUSI,

RESULTA QUE ESTA MANANA HE TRATADO DE ENTRAR AL FORO DESDE MI PC PERSONAL, ME PEDIO QUE ME CONNECTARA. ESCRIBI MI NICK PROCEDI CON LA CLAVE, PERO NO LOGRE ACCESO. SEGUN EL PROGRAMA ESA NO ES MI CLAVE. USTEDES ME PUEDEN ENVIAR LA CLAVE POR CORREO PARA ASI YO PODER ACCESAR DESDE MI CASA? VEO QUE NO HAY ESA OPCION SI SE OLVIDA LA CLAVE. DESEO CONTINUAR USANDO MI NICK. GRACIAS.

SALUDOS...

Noni

Cantidad de envíos : 238
Fecha de inscripción : 29/05/2008
Localización : Estado Jardin

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Noni el Sáb 28 Jun 2008 - 0:11

Senor Administrador,

Ya recorde la clave. De todas maneras, se podria una opcion para cuando a algunos de nosotros se nos olvide la clave solicitarla y ser enviada por correo?

Gracias...

Noni

Cantidad de envíos : 238
Fecha de inscripción : 29/05/2008
Localización : Estado Jardin

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por alex el Sáb 16 Ago 2008 - 3:48

Hola a todos. temngo una pregunta soy domimicana pero tengo mi dni , mi esposo está en la RD , y tengo una niña de un año, el matrimonio lo inscribi en españa, va un año y no me llaman, quiero saber si puedo sacar los papeles otra vez, e inscribirlo en RD.

alex

Cantidad de envíos : 11
Fecha de inscripción : 15/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por cibaeño el Sáb 16 Ago 2008 - 3:51

alex, no conozco mucho sobre eso, pero lo recomendable k seas tu kien llame o te acerkes a ver como va lo tuyo.. envia correos a la embajada

cibaeño

Cantidad de envíos : 452
Fecha de inscripción : 17/06/2008
Edad : 38

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por petite el Vie 24 Abr 2009 - 13:55

Bueno, no sabia donde poner esto y aproveché el título de Noni.

Tengo un problema no sé si me sabré explicar y vosotros me entendereis.

Dejé el ordenador para que me lo limpiasen etc etc y ahora no tengo sonido... en el Panel de Control no me deja hacer nada de nada...
Mi pantalla tiene los altavoces incluidos pero tengo unos sueltos, les voy a instalar a ver si así me soluciona algo..

¿tendrá esto algo que ver con la tarjeta gráfica? bueno imagino que será algo sencillo pero yo por más vueltas que le doy no puedo hacer nada.

Saludos

petite

Cantidad de envíos : 2271
Fecha de inscripción : 29/05/2008
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por PATRIZIA el Vie 24 Abr 2009 - 15:01

yo no se pero a mi me paso cn lo de el lector de tarjetas de memoria no me iba y mi primo investigando se dio cuenta de que lo habian dejado desconectado asique tubimos que abrir el ordenador y conectarlo,no se si te servira pero puede ser,no se yo de esto no entiendo muxo un beso

PATRIZIA

Cantidad de envíos : 6039
Fecha de inscripción : 27/05/2008
Edad : 33
Localización : alicante españa

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Invitado el Vie 24 Abr 2009 - 15:35

preguntale a cega...que él entiende!

Invitado
Invitado


Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Cokemol el Vie 24 Abr 2009 - 16:15

Mas bien..tendrá que ver con la Tarjeta de Sonido...que tal vez no te la han instalado ... pero en eso Petite...estoy muy verde... y no tengo ni idea de como ayudarte... seguro que Cega lo sabe... es un genio informatico...

Saludos

Cokemol

Cantidad de envíos : 3013
Fecha de inscripción : 13/10/2008
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Josean el Vie 24 Abr 2009 - 16:47

Mira a ver la configuracion del sonido, le das a inicio, panel de control, dispocitivos de sonido y audio, y desde las ventanas que se te abren configuralo no es muy comlicado pero si tienes alguna duda avisa y en lo que pueda te voy diciendo.

_________________
Las Guerras Acabaran cuando el color de la piel deje de ser Mas importante que el color de los ojos...y cuando aprendamos a ser tolerante con los demas.

Josean
Usuario del Buen Humor
Usuario del Buen Humor

Cantidad de envíos : 2391
Fecha de inscripción : 22/05/2008
Edad : 46
Localización : Cerquita de Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por petite el Vie 24 Abr 2009 - 17:01

Gracias Coke, me referia a la tarjeta de sonido jejeej

Josean, eso es lo que he hecho pero no me deja hacer nada dentro de las ventanas por eso he pedido ayuda xq yo no sé que más hacer... para mi que va a ser que no me la han instalado como dice Patrizia...

Gracias

petite

Cantidad de envíos : 2271
Fecha de inscripción : 29/05/2008
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por cegacusi el Vie 24 Abr 2009 - 17:19

hola petite, primero de todo indicarte que vayas con el botón derecho en el icono de MIPC que está en el escritorio y seleeciones la opción propiedades, luego en la ventana de propiedades que te sale selecciona la pestaña HARDWARE, y en esa pestaña tienes una opción llamada ADMINISTRADOR DE DISPOSITIVOS. Verifica en el ADMINISTRADOR DE DISPOSITIVOS que todo esté correcto y que no haya ningún símbolo de interrogación de color amarillo, ya que eso indicaría que los drivers estarían mal instalados.

En el caso de que te salga en Dispositivo de Video, Sonido y Juegos la interrogación que te digo, debes darle con el botón derecho del ratón y elegir la opción ACTUALIZAR CONTROLADOR. Te saldrá una ventana en la que te indica ASISTENTE PARA LA ACTUALIZACION DE HARWARE Y buscará la información necesaria en un CD, así que inserta el CD de los drivers de la tarjeta de sonido para que te los pueda reconocer y selecciona la casilla que pone NO POR EL MOMENTO, para que no te intente ir a internet a buscar drivers que ya tienes por defecto en el CD de drivers de tu tarjeta de sonido ó de tu ordenador en general.

El problema de que se desinstalen los drivers de sonido y no te deje manipularlo, ocurre desde tiempos inmemoriables de la informática y realmente hay mil razones por las que pueda ocurrir. Con lo cual la forma más rápida de solucionarlo es reinstalando los drivers de sonido de nuevo.

Cualquier cosa, ya sabes, toy a la orden Wink

Besotes


P.D.Vuelvo más tarde que ahora tengo que salir a reclamar a los ladrones de la compañia eléctrica jejejeje

cegacusi
Usuario Informatico
Usuario Informatico

Cantidad de envíos : 2290
Fecha de inscripción : 23/05/2008
Edad : 40
Localización : SAN FRANCISCO DE MACORIS

Ver perfil de usuario http://www.jcdesigns.es

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por petite el Vie 24 Abr 2009 - 17:48

Hola Cega... bueno pues si me salen dos interrogaciones amarillas:

Otros dispositivos y Dispositivo de Audio en el bus High Definition Audio

Osea que necesito el CD? madre mia... ande andará Rolling Eyes Rolling Eyes Rolling Eyes pues voy a ver si lo encuentro... de no encontrarle... tendré que llamar al técnico otra vez ¿no?

Muchas gracias por tu ayuda

Saludos que casi no te dejas ver el pelo ¿ y tus chicas?

petite

Cantidad de envíos : 2271
Fecha de inscripción : 29/05/2008
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Josean el Vie 24 Abr 2009 - 18:06

Petite como te dice Cegacusi los drivers los puedes descargar de internet.

_________________
Las Guerras Acabaran cuando el color de la piel deje de ser Mas importante que el color de los ojos...y cuando aprendamos a ser tolerante con los demas.

Josean
Usuario del Buen Humor
Usuario del Buen Humor

Cantidad de envíos : 2391
Fecha de inscripción : 22/05/2008
Edad : 46
Localización : Cerquita de Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por petite el Vie 24 Abr 2009 - 19:14

Josean escribió:Petite como te dice Cegacusi los drivers los puedes descargar de internet.

Pues te agradeceria que me dijeses donde... y que sea fiable...

Toy pérdida con esto de la informática... Evil or Very Mad Evil or Very Mad

petite

Cantidad de envíos : 2271
Fecha de inscripción : 29/05/2008
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Cokemol el Vie 24 Abr 2009 - 19:18

con que pongas drivers en la barra de busqueda de google ya te salen un montón, .... po ejemplo...

http://www.solodrivers.com/

Cokemol

Cantidad de envíos : 3013
Fecha de inscripción : 13/10/2008
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por petite el Vie 24 Abr 2009 - 19:21

gracias coke ... eso lo sé jejeej pero quiero saber donde me meto... si la descarga que haga es de fiar ¿me entiendes? ... bueno lo miraré... ahora estoy en el curro, lo intentaré esta noche en casa.

Gracias

petite

Cantidad de envíos : 2271
Fecha de inscripción : 29/05/2008
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Cokemol el Vie 24 Abr 2009 - 19:24

te recomiendo softonic.... tienes la opcion de descarga gratuita...pero a veces creo que meten publicidad y porqueria....o bien, y es lo que yo hago, mandar dos sms...y te bajas el archivo con total seguirdad...
No tabrajes muchooooo!!!!!
Cuidateee!!!!

Cokemol

Cantidad de envíos : 3013
Fecha de inscripción : 13/10/2008
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por cegacusi el Vie 24 Abr 2009 - 19:50

petite las chicas bien, aquí andan dándome dolores de cabeza pero naaa lo normal jajajajajajaja

como te dice cokemol la página de solodrivers está bastante bien, pero lo más aconsejable es saber la marca y modelo concreto de tu tarjeta de sonido e irte a la pagína oficial y descargártelos ahí directamente, que ahí si son fiables al 100%. Nada hay más fiable que la página oficial ya que las otras páginas son solo una base de datos y como todas las bases de datos de ficheros, pueden haber sido modificados sin que nadie pueda saberlo (lo digo porque conozco muchas páginas de descargas en general y de muchos grupos de recopilación de archivos los cuales hacen negocio de ello). Por supuesto no digo que no sean buenos algunos pero hay que conocerlos bien para saber donde uno se mete Wink.

Desde luego en mi opinión a día de hoy, pagar por algo que realmente es gratuito me parece algo innecesario a no ser que sea la ultima ultimísima solución.

De todos modos averigüa la marca y modelo de tarjeta y si no encuentras los drivers, dime a mi y te los busco yo.


Última edición por cegacusi el Vie 24 Abr 2009 - 19:50, editado 1 vez

cegacusi
Usuario Informatico
Usuario Informatico

Cantidad de envíos : 2290
Fecha de inscripción : 23/05/2008
Edad : 40
Localización : SAN FRANCISCO DE MACORIS

Ver perfil de usuario http://www.jcdesigns.es

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por petite el Vie 24 Abr 2009 - 19:50

Si, yo lo poco que me descargo lo hago con softonic pero nunca con mensajes jejeej

Ya me queda poquito... y bienvenido sea el finde... aunque esta semana entre el regreso del viaje y ayer que aqui era fiesta... ha sido chupada!!!

Saludos

petite

Cantidad de envíos : 2271
Fecha de inscripción : 29/05/2008
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por petite el Lun 27 Abr 2009 - 19:32

Aquí estoy yo otra vez jejeje

Me han formateado el ordenador y me ha dejado sin nada este mamón.. ahora quiero descargarme el WINRAR y en softonic con la descarga gratuita el antivirus no me deja instalarlo. Antes yo conocia la opción de los mensajes que decía Cokemol pero ahora está la descarga Deluxe y me dá a mi que es para tener una cuenta...

¿dónde me puedo descargar WINRAR gratuito? ¿o el antivirus no me vá a dejar instalarlo si no es pagándo?

Gracias

petite

Cantidad de envíos : 2271
Fecha de inscripción : 29/05/2008
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por champion99 el Lun 27 Abr 2009 - 20:32

petite escribió:Aquí estoy yo otra vez jejeje

Me han formateado el ordenador y me ha dejado sin nada este mamón.. ahora quiero descargarme el WINRAR y en softonic con la descarga gratuita el antivirus no me deja instalarlo. Antes yo conocia la opción de los mensajes que decía Cokemol pero ahora está la descarga Deluxe y me dá a mi que es para tener una cuenta...

¿dónde me puedo descargar WINRAR gratuito? ¿o el antivirus no me vá a dejar instalarlo si no es pagándo?

Gracias

BAJATE ESTE ANTIVIRUS GRATUITO AVG 8.5 FREE

EL WINRAR Y TODO LO QUE QUIERAS LO PUEDES BAJAR DE AQUI http://vagos.wamba.com/
TE REGISTRAS Y YA ESTA

champion99
Usuario Musculito
Usuario Musculito

Cantidad de envíos : 2765
Fecha de inscripción : 29/05/2008
Localización : rep dominicana

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Cokemol el Lun 27 Abr 2009 - 21:29

petite escribió:Aquí estoy yo otra vez jejeje

Me han formateado el ordenador y me ha dejado sin nada este mamón.. ahora quiero descargarme el WINRAR y en softonic con la descarga gratuita el antivirus no me deja instalarlo. Antes yo conocia la opción de los mensajes que decía Cokemol pero ahora está la descarga Deluxe y me dá a mi que es para tener una cuenta...

¿dónde me puedo descargar WINRAR gratuito? ¿o el antivirus no me vá a dejar instalarlo si no es pagándo?

Gracias

Petite.... que la descarga deluxe de softonic es la de los mensajes (2 sms para ser exacto)...y te bajas el programa con la tranquilidad de que esta limpio de spyware...y demas vainas....
De hecho el otro dia me descargue el winrar con esta opcion...mande los dos sms, recibi el codigo y me lo baje sin problemas....
Por otro lado...son muchos los programas que cuando los vas a instalar te piden que cierres todos los programas que tengas activos...entre ellos.... el antivirus....asi que cierra el antivirus.... y luego instala el winrar.

adiositooo

Cokemol

Cantidad de envíos : 3013
Fecha de inscripción : 13/10/2008
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por champion99 el Lun 27 Abr 2009 - 21:32

Cokemol escribió:
petite escribió:Aquí estoy yo otra vez jejeje

Me han formateado el ordenador y me ha dejado sin nada este mamón.. ahora quiero descargarme el WINRAR y en softonic con la descarga gratuita el antivirus no me deja instalarlo. Antes yo conocia la opción de los mensajes que decía Cokemol pero ahora está la descarga Deluxe y me dá a mi que es para tener una cuenta...

¿dónde me puedo descargar WINRAR gratuito? ¿o el antivirus no me vá a dejar instalarlo si no es pagándo?

Gracias

Petite.... que la descarga deluxe de softonic es la de los mensajes (2 sms para ser exacto)...y te bajas el programa con la tranquilidad de que esta limpio de spyware...y demas vainas....
De hecho el otro dia me descargue el winrar con esta opcion...mande los dos sms, recibi el codigo y me lo baje sin problemas....
Por otro lado...son muchos los programas que cuando los vas a instalar te piden que cierres todos los programas que tengas activos...entre ellos.... el antivirus....asi que cierra el antivirus.... y luego instala el winrar.

adiositooo

me parece que aun no habeis puesto en practica el sistema del parche en el ojo

champion99
Usuario Musculito
Usuario Musculito

Cantidad de envíos : 2765
Fecha de inscripción : 29/05/2008
Localización : rep dominicana

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Cokemol el Lun 27 Abr 2009 - 21:34

en el ojo o en el ojete???? Laughing

Cokemol

Cantidad de envíos : 3013
Fecha de inscripción : 13/10/2008
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por champion99 el Lun 27 Abr 2009 - 21:35

Cokemol escribió:en el ojo o en el ojete???? Laughing

en el ojoooooooooooooooooo Razz

champion99
Usuario Musculito
Usuario Musculito

Cantidad de envíos : 2765
Fecha de inscripción : 29/05/2008
Localización : rep dominicana

Ver perfil de usuario

Volver arriba Ir abajo

Re: TENGO UN PROBLEMA...

Mensaje por Contenido patrocinado Hoy a las 7:24


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.